워드프레스 1.5.1 업그레이드는 잠시 미뤄두셔야겠습니다

2005-05-11

euc-kr 패치를 위해서 다른 계정에 1.5.1을 다운로드 해두고 여기저거 자료를 모으던 중에 1.5.1에 대한 수 많은 문제 보고를 받고 1.5.1 업그레이드는 시간을 두고 더 지켜봐야겠다는 판단을 내렸습니다. 업그레이드를 생각하셨던 분들도 다시 한번 고려하시는게 좋으실듯 합니다.

2 Comments
2005-05-12 @ 1:27 오전

아아… 저도 업그레이드를 한 후에야 뒤늦게 버그 리포트들을 봤습니다.
에효…
백업을 해놓긴 했지만, 다시 돌아가기가 귀찮아서 그냥 쓰고는 있는데, 어떻게 될 지 모르겠네요.

응답
2005-05-13 @ 12:21 오전

H.Moon// 패치 문제는 잘 해결하셨나요? API도 변했다는데 1.5 플러그인들도 잘 작동하는지 궁금하군요.

응답

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다


*